FBReader PDF plugin

FBReader.ORG Limited

Books & Reference

org.geometerplus.fbreader.plugin.pdf

Éste es un módulo adicional para el lector de libros FBReader. Instalarlo si quieres leer PDFs en FBReader. FBReader 2.0.4 o superior es requerido. El programa está basado en el motor de renderizado PDF radaee (http://www.radaeepdf.com).



five nights at freddys 2
five nights at freddys 4
flippy knife

Alphabetical

Genres